<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="author" content="Reuters Media" />
<meta property="news_keywords" content="News, Nation and World,Russia, Crime, Technology" />
<meta property="description" content=" LOS ANGELES  - A sophisticated Russian-based cybercrime ring has spoofed online-video advertising on a massive scale, generating up to 300 million bogus..." />
<meta property="keywords" content="News, Nation and World,Russia, Crime, Technology" />
<meta property="article:publisher" content="https://www.facebook.com/TheJamestownSun" />
<meta property="article:published_time" content="2016-12-20T11:12:03-06:00" />
<meta property="article:modified_time" content="2016-12-20T11:12:03-06:00" />
<meta property="twitter:url" content="http://www.jamestownsun.com/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security" />
<meta property="article:tag" content="News, Nation and World,Russia, Crime, Technology" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content=" LOS ANGELES  - A sophisticated Russian-based cybercrime ring has spoofed online-video advertising on a massive scale, generating up to 300 million bogus video views daily and raking in upwards of $5 million per day from U.S. advertisers, according to a report from security firm White Ops.Some 6,111..." />
<meta property="fb:app_id" content="1442014432688469" />
<meta property="twitter:image" content="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/images/touch-icon.png" />
<meta property="twitter:title" content="Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad..." />
<meta property="og:type" content="article" />
<meta property="og:description" content=" LOS ANGELES  - A sophisticated Russian-based cybercrime ring has spoofed online-video advertising on a massive scale, generating up to 300 million bogus video views daily and raking in upwards of $5 million per day from U.S. advertisers, according to a report from security firm White Ops.Some 6,111..." />
<meta property="og:url" content="http://www.jamestownsun.com/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security" />
<meta property="og:image:width" content="200" />
<meta property="og:image" content="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/images/touch-icon.png" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad..." />
<link rel="apple-touch-icon" href="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/images/touch-icon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=0.5, user-scalable=yes" />
<link rel="shortcut icon" href="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/favicon.ico" type="image/x-icon" />
<link rel="amphtml" href="http://www.jamestownsun.com/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security?amp" />
<link rel="shortlink" href="/node/4183598" />
<link rel="canonical" href="/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
    <title>Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad Views, Security Firm Claims | Jamestown Sun</title>
    <link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_drAaZvIujzE0WQHPZOt8-T119XbC59ClvGgsZR7SC8M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_n1pCl2MA43tzliKvK4qXdpArepfCRU6u4sc5BywLwKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/css/article-slider.css?ohxnuk" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?ohxnuk" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/css/global-no-mqs.css?ohxnuk" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/css/global.css?ohxnuk" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.jamestownsun.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_27W8u-HbankbPYe4D1Wd0wx_MB32l4m4HZYxyDhiieo.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-14', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var site_latitude = 46.91054; var site_longitude = -98.7084357;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_NdRUVKj5at9xSnsnPs4x7PBKF-05kjaKUiVCN9FtnYs.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/modules/custom/fcc_weather/scripts/min/fcc_weather_map_control.min.js?ohxnuk"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_6LNmYXbJFrF_7W14muxt2N3zanu-C3tyGNx5A7k4lQ8.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?ohxnuk"></script>
<script type="text/javascript" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?ohxnuk"></script>
<script type="text/javascript" src="//forumcomm-d.openx.net/w/1.0/jstag?nc=7021-JamestownSun"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.districtm.ca/merge/all.forumcom.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var ybotq = ybotq || [];
        (function() {
        var js = document.createElement('script');
        js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(js, node);
        })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        function ybWidth(){
          var w = window,
              d = document,
              e = d.documentElement,
              x = Math.max(e.scrollWidth,e.offsetWidth,e.clientWidth);
          return x;
        }
        ybotq.push(function () {
          if(ybWidth()>=481) {
            yieldbot.pub('be77');//desktop
            yieldbot.defineSlot('LB');
            yieldbot.defineSlot('MR', {sizes: [
                [300, 250],
                [300, 600]
            ]});
            yieldbot.defineSlot('MR_2', {sizes: [
                [300, 250],
                [300, 600]
            ]});
          } else {
            yieldbot.pub('061f');//mobile
            yieldbot.defineSlot('MLB');
            yieldbot.defineSlot('mobrec');
          }
          yieldbot.enableAsync();
          yieldbot.go();
        });
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.destination.min.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PF9F4L');</script>
<!-- End Google Tag Manager -->   </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4183598 node-type-article domain-www-jamestownsun-com context-news"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
      <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      </div>
      <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <li class="last">
            <a href="/register" title="Register">Register</a>
          </li>
        </ul>
            <div id='out-of-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('out-of-page-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.carshq.com" title="">CarsHQ</a></li>
<li class="leaf"><a href="http://www.jobshq.com" title="">JobsHQ</a></li>
<li class="leaf"><a href="http://www.homeshq.com" title="">HomesHQ</a></li>
<li class="leaf"><a href="http://www.apartmentshq.com" title="">ApartmentsHQ</a></li>
<li class="leaf"><a href="/classifieds" title="">Classifieds</a></li>
<li class="last leaf"><a href="/marketplace_offers" title="">Marketplace</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Jamestown Sun"><img src="http://www.jamestownsun.com/sites/all/themes/jamestownsun_theme/logo.png" alt="Jamestown Sun" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Jamestown Sun</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/state/4183620-north-dakota-spill-sixth-largest-pipeline-leak-2016-data'>North Dakota spill sixth largest pipeline leak in 2016 - data</a></li><li><a href='/news/nation-and-world/4183611-search-warrant-materials-used-clinton-email-probe-unsealed'>Search warrant materials used in Clinton email probe unsealed</a></li><li><a href='/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security'>Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad Views, Security Firm Claims</a></li><li><a href='/news/local/4183448-centurylink-expands-internet-services'>CenturyLink expands internet services</a></li><li><a href='/news/local/4183447-woman-injured-after-semitrailer-struck'>Woman injured after semitrailer struck</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/news/weather" target="_self">weather</a></li><li><a href="/news/crime" target="_self">crime</a></li><li><a href="/news/local" target="_self">local</a></li><li><a href="/news/state" target="_self">state</a></li><li><a href="/news/nation-and-world" target="_self">nation and world</a></li><li><a href="/news/records" target="_self">records</a></li><li><a href="/news/business" target="_self">business</a></li></ul></div></div></li>
<li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/prep/4183432-ready-and-waiting'>Ready and Waiting</a></li><li><a href='/sports/college/4183431-st-cloud-pulls-away-jimmies'>St. Cloud pulls away from Jimmies</a></li><li><a href='/sports/prep/4183430-class-b-three-score-20-or-more-carringtons-win'>Class B: Three score 20 or more in Carrington&#039;s win</a></li><li><a href='/sports/college/4183429-sports-shorts-dec-20-2016'>Sports Shorts for Dec. 20, 2016</a></li><li><a href='/sports/jays/4182784-carlson-leads-blue-jays-pentathlon'>Carlson leads Blue Jays at pentathlon</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/sports/prep" target="_self">prep</a></li><li><a href="/sports/college" target="_self">college</a></li><li><a href="/sports/jays" target="_self">jays</a></li><li><a href="/sports/jimmies" target="_self">jimmies</a></li><li><a href="/sports/pro" target="_self">pro</a></li><li><a href="/sports/amateur" target="_self">amateur</a></li><li><a href="/sports/outdoors" target="_self">outdoors</a></li></ul></div></div></li>
<li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/letters/4183444-letter-editor-family-farms-are-lifeblood-rural-towns'>Letter to the editor: Family farms are lifeblood of rural towns</a></li><li><a href='/letters/4183443-letter-editor-hud-department-tool-un'>Letter to the editor: HUD Department is a tool of UN</a></li><li><a href='/opinion/editorials/4183442-ice-and-snow-take-it-slow'>Ice and snow, take it slow</a></li><li><a href='/opinion/columns/4182770-being-one-nation-under-god-difficult'>Being &#039;one nation under God&#039; is difficult</a></li><li><a href='/opinion/editorials/4182768-leader-standing-rock-tribe-not-sellout'>Leader of Standing Rock tribe not &#039;sellout&#039;</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/opinion/editorials" target="_self">editorials</a></li><li><a href="/opinion/letters" target="_self">letters</a></li><li><a href="/opinion/columns" target="_self">columns</a></li></ul></div></div></li>
<li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcats'><h2>Headlines</h2><ul><li><a href='/obituaries/4183263-john-c-gerdes'>John C Gerdes</a></li><li><a href='/obituaries/4183261-reinhold-reiny-deutscher'>Reinhold &quot;Reiny&quot; Deutscher</a></li><li><a href='/obituaries/4183264-cora-moos'>Cora Moos</a></li><li><a href='/obituaries/4183262-ronald-l-martinson-sr'>Ronald L. Martinson, Sr.</a></li><li><a href='/obituaries/4182686-david-b-donegan'>David B. Donegan</a></li></ul></div></div></li>
<li class='leaf'><a href="/life" target="_self">life</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/life/home/4183454-newly-passed-21st-century-act-no-panacea'>Newly passed 21st Century Act is no panacea</a></li><li><a href='/life/garden/4183453-funds-available-plant-orchards-gardens'>Funds available to plant orchards, gardens</a></li><li><a href='/life/entertainment/4183449-great-stories-great-plains-looking-excitement-after-1896-snowstorm'>Great Stories of the Great Plains: Looking for excitement after an 1896 snowstorm</a></li><li><a href='/life/garden/4182150-peppermint-flavor-season'>Peppermint is the flavor of the season</a></li><li><a href='/life/food/4182149-classic-italian-fish-stew-great-tradition-try-holiday-season'>Classic Italian fish stew a great tradition to try this holiday season</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/life/food" target="_self">food</a></li><li><a href="/life/garden" target="_self">garden</a></li><li><a href="/life/home" target="_self">home</a></li><li><a href="/life/travel" target="_self">travel</a></li><li><a href="/life/religion" target="_self">religion</a></li><li><a href="/life/entertainment" target="_self">entertainment</a></li></ul></div></div></li>
<li class='leaf'><a href="/community" target="_self">community</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/community/clubs/4183452-kiwanis-hea-rs-about-trac-progress'>Kiwanis hea rs about TRAC progress</a></li><li><a href='/community/clubs/4183451-rotarians-hear-updates-goals'>Rotarians hear updates on goals</a></li><li><a href='/community/clubs/4183450-ala-meet-tuesday-dec-27'>ALA to meet Tuesday, Dec. 27</a></li><li><a href='/community/calendar/4182773-meetings-calendar-dec-19-2016'>Meetings calendar for Dec. 19, 2016</a></li><li><a href='/community/calendar/4182769-community-calendar-dec-19-2016'>Community calendar for Dec. 19, 2016</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/community/clubs" target="_self">clubs</a></li><li><a href="/community/education" target="_self">education</a></li><li><a href="/community/calendar" target="_self">calendar</a></li></ul></div></div></li>
<li class='leaf'><a href="/milestones" target="_self">milestones</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/milestones/births/4179732-births'>Births</a></li><li><a href='/milestones/births/4178848-births'>Births</a></li><li><a href='/milestones/births/4178120-births-dec-11-2016'>Births for Dec. 11, 2016</a></li><li><a href='/milestones/births/4177441-births-dec-9-2016'>Births for Dec. 9, 2016</a></li><li><a href='/milestones/births/4174839-births-tuesday-dec-6'>Births -- Tuesday, Dec. 6</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/milestones/anniversaries" target="_self">anniversaries</a></li><li><a href="/milestones/birthdays" target="_self">birthdays</a></li><li><a href="/milestones/births" target="_self">births</a></li><li><a href="/milestones/engagements" target="_self">engagements</a></li><li><a href="/milestones/reunions" target="_self">reunions</a></li><li><a href="/milestones/weddings" target="_self">weddings</a></li></ul></div></div></li>
        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container odd block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="News "> <meta itemprop='dateline' content="Jamestown,North Dakota 58401"> <meta itemprop='articleBody' content=" &lt;p&gt;LOS ANGELES  - A sophisticated Russian-based cybercrime ring has spoofed online-video advertising on a massive scale, generating up to 300 million bogus video views daily and raking in upwards of $5 million per day from U.S. advertisers, according to a report from security firm White Ops.&lt;/p&gt;&lt;p&gt;Some 6,111 domain names were targeted by the ring, dubbed by White Ops as &quot;The Methbot Operation&quot; because of references to meth in the code used to perpetrate the fraud. Those include ABC.Go.com, CNBC.com, CNN.com, WSJ.com, Comcast.net, Discovery.com, Economist.com, ESPN.com, Facebook.com, FoxNews.com, MTV.com, NYTimes.com, Reddit.com, Verizon.com, Vevo.com and Variety.com, according to White Ops.&lt;/p&gt;&lt;p&gt;The &quot;Methbot&quot; crew targeted premium programmatic video-ad inventory, and made the impressions appear for sale on ad markets as premium ad spots on name-brand websites. The fraudsters operated hundreds of servers from data centers in the U.S. and Amsterdam, and used a custom-written web browser to reduce the likelihood of detection, according to White Ops. The Methbot operation also faked the data collected by viewability-measurement providers, including video time watched and engagement actions like mouse movements.&lt;/p&gt;&lt;p&gt;The report from White Ops, a privately held company based in New York City, has not been independently verified. White Ops has an interest in publicizing its findings, because it sells verification and optimization solutions to the advertising industry. But the company did provide a statement from Mike Zaneis, CEO of the Trustworthy Accountability Group (TAG), a digital-advertising industry consortium, to bolster its claims.&lt;/p&gt;&lt;p&gt;&quot;This particular attack highlights the massive scale of the fraudsters and their growing sophistication,&quot; Zaneis said in a prepared statement. &quot;Given the most advanced feature of this operation -- its forged IP space -- we believe TAG's information sharing platform will allow responsible industry actors to mitigate the threat quickly and effectively.&quot;&lt;/p&gt;&lt;p&gt;Methbot has used a network of proxies running on 571,904 unique Internet Protocol addresses, which were falsified to appear as if they came from large ISPs including Comcast, Verizon, AT&amp;amp;T and Cox Communications, White Ops said. The company said it has notified law-enforcement agencies and is working with them to investigate the bot ring.&lt;/p&gt;&lt;p&gt;The ad rates the Russian criminals were able to illicitly charge ranged from $3.27 to $36.72 per thousand views, with an average cost per thousand (CPM) of $13.04, White Ops said.&lt;/p&gt;&lt;p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad Views, Security Firm Claims"> <meta itemprop='author' content="Reuters Media"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2016-12-20T11:12:03"> <meta itemprop='dateModified' content="2016-12-20T11:12:03"> <link itemprop='mainEntityOfPage' content="node/4183598"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="Reuters Media"> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad Views, Security Firm Claims "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Jamestown"> <meta itemprop='addressRegion' content="North Dakota"> <meta itemprop='streetAddress' content="121 3rd St NW"> <meta itemprop='postalCode' content="58401"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
        });
        </script>
        </div><h1 class='node-title'>Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad Views, Security Firm Claims</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/reuters-media-0'>Reuters Media</a></span>
  <span class='node-byline-time'> Today  at 11:12 a.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-body'><ul id="items-list" class="items items-list"><li class="detail-open item visited text" data-item-id="125255018"></div><div class='node-ad node-ad-desktop'><div id='article-sidebar-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('article-sidebar-ad');
          });
        });
        </script>
        </div></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
        });
        </script>
        </div><div class='p402_premium'><div class='node-body'> <p>LOS ANGELES  - A sophisticated Russian-based cybercrime ring has spoofed online-video advertising on a massive scale, generating up to 300 million bogus video views daily and raking in upwards of $5 million per day from U.S. advertisers, according to a report from security firm White Ops.</p><p>Some 6,111 domain names were targeted by the ring, dubbed by White Ops as "The Methbot Operation" because of references to meth in the code used to perpetrate the fraud. Those include ABC.Go.com, CNBC.com, CNN.com, WSJ.com, Comcast.net, Discovery.com, Economist.com, ESPN.com, Facebook.com, FoxNews.com, MTV.com, NYTimes.com, Reddit.com, Verizon.com, Vevo.com and Variety.com, according to White Ops.</p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p>The "Methbot" crew targeted premium programmatic video-ad inventory, and made the impressions appear for sale on ad markets as premium ad spots on name-brand websites. The fraudsters operated hundreds of servers from data centers in the U.S. and Amsterdam, and used a custom-written web browser to reduce the likelihood of detection, according to White Ops. The Methbot operation also faked the data collected by viewability-measurement providers, including video time watched and engagement actions like mouse movements.</p><p>The report from White Ops, a privately held company based in New York City, has not been independently verified. White Ops has an interest in publicizing its findings, because it sells verification and optimization solutions to the advertising industry. But the company did provide a statement from Mike Zaneis, CEO of the Trustworthy Accountability Group (TAG), a digital-advertising industry consortium, to bolster its claims.</p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p>"This particular attack highlights the massive scale of the fraudsters and their growing sophistication," Zaneis said in a prepared statement. "Given the most advanced feature of this operation -- its forged IP space -- we believe TAG's information sharing platform will allow responsible industry actors to mitigate the threat quickly and effectively."</p><p>Methbot has used a network of proxies running on 571,904 unique Internet Protocol addresses, which were falsified to appear as if they came from large ISPs including Comcast, Verizon, AT&amp;T and Cox Communications, White Ops said. The company said it has notified law-enforcement agencies and is working with them to investigate the bot ring.</p><div id='jobsHQ-hotjobs-single-2' class='jobsHQ-hotjobs-single'></div><p>The ad rates the Russian criminals were able to illicitly charge ranged from $3.27 to $36.72 per thousand views, with an average cost per thousand (CPM) of $13.04, White Ops said.</p></p><p></li></ul></div></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('third-mobile-ad');
          });
        });
        </script>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='http://www.jamestownsun.com/taxonomy/term/1'>News</a><a class='topic category' href='http://www.jamestownsun.com/taxonomy/term/83660'>Nation and World</a><a class='topic tag' href='http://www.jamestownsun.com/taxonomy/term/2931'>Russia</a><a class='topic tag' href='http://www.jamestownsun.com/taxonomy/term/220479'>Crime</a><a class='topic tag' href='http://www.jamestownsun.com/taxonomy/term/220203'>Technology</a></div><div id='ad-content-distribution'></div><div class='node-ad node-ad-mobile'>Advertisement<div id='marketplaceDeal_widget_mobile'></div></div><div id='fourth-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('fourth-mobile-ad');
          });
        });
        </script>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',21);
  ga('send', 'event', 'article', 'paragraphs', '21');
  ga('send', 'event', 'article', 'length', 'characters',2695);
  ga('send', 'event', 'article', 'age', 'Less than 1 hour');
  ga('send', 'event', 'article', 'age', 'interval',2864);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',21);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '21');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',2695);
  ga('combinedSites.send', 'event', 'article', 'age', 'Less than 1 hour');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',2864);
</script>    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad odd block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='node-ad node-ad-desktop'><div id='marketplaceDeal_widget' class='nocontent'></div></div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest even block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
      <div class="select-homepage">
      <a class="active trending" href="/trending">Trending</a>
    </div>
    <div class="space-eater-section fcc-trending">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/news/local/4183439-former-top-cop-dies-68"><span class="number">1. </span>Former top cop dies at 68</a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/obituaries/4183264-cora-moos"><span class="number">2. </span>Cora Moos</a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/local/4183150-mandan-woman-injured-crash-near-jamestown"><span class="number">3. </span>Mandan woman injured in crash near Jamestown</a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/news/local/4183437-pie-face"><span class="number">4. </span>A PIE TO THE FACE</a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/news/local/4183438-gift-helps-white-cloud-goal"><span class="number">5. </span>Gift helps White Cloud goal</a></div>
      </div>
        <a class="more" href="/trending">more <span class="arrow">〉</span></a>
</div>
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/news/state/4183620-north-dakota-spill-sixth-largest-pipeline-leak-2016-data">North Dakota spill sixth largest pipeline leak in 2016 - data<span class='latest-date'>7 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/nation-and-world/4183611-search-warrant-materials-used-clinton-email-probe-unsealed">Search warrant materials used in Clinton email probe unsealed<span class='latest-date'>31 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/nation-and-world/4183598-russian-fraudsters-stole-5-million-day-fake-video-ad-views-security">Russian Fraudsters Stole Up to $5 Million per Day With Fake Video-Ad Views, Security Firm Claims<span class='latest-date'>47 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/life/home/4183454-newly-passed-21st-century-act-no-panacea">Newly passed 21st Century Act is no panacea<span class='latest-date'>4 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/life/garden/4183453-funds-available-plant-orchards-gardens">Funds available to plant orchards, gardens<span class='latest-date'>4 hours ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-fcc-advertising block-wishabi-article block-fcc-advertising-wishabi-article odd block-without-title" id="block-fcc-advertising-wishabi-article">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Wishabi Circular widget on Article -->
          <div id='circularhub_module_6251' class='nocontent'></div>
          <script src='http://api.flyertown.ca/6251/2abb546c0a8af6a5/circularhub_module.js'></script>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget even block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget odd block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-homeshq-widget block-boxes-homeshq-widget even block-without-title" id="block-boxes-homeshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-homeshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="homes_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget odd block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('bottom-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
      <li><a href='http://www.forumnewspaper.com/jamestownsun/' title=''>Manage Home Delivery</a></li>      <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/jamestownsun" title="">Subscribe to the Paper</a></li>      <li><a href="http://www.newspaperprints.com" title="">Buy Newspaper Prints</a></li>
          </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="http://forumcomm.desk.com/" title="">Get Website Help</a></li>
      <li><a href="http://www.jobshq.com/employers/page/profile/employer/34/" title="">Work With Us</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="http://www.jobshq.com" target="_blank" title="">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="">CarsHQ</a></li>
      <li><a href="http://www.homeshq.com" target="_blank" title="">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="">Northland Outdoors</a></li>
      <li><a href="http://www.agweek.com" target="_blank" title="">Agweek</a></li>
      <li><a href="http://impact.areavoices.com" target="_blank" title="">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://twitter.com/jamestownsun" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/TheJamestownSun" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; Jamestown Sun</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; Jamestown Sun</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">121 3rd St NW</div>
      <span class="locality">Jamestown</span>, 
      <span class="region">North Dakota</span> 
      <span class="postal-code">58401</span>
    </div>

    Call us at <div class="tel">701-252-3120</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div style="position: absolute; top: -250px; left: -250px;"><a rel="nofollow" href="http://www.fccnn.com/newspaper.php">randomness</a></div>  </div>
</div><script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/modules/custom/fcc_advertising/adblock/min/adblock.min.js?ohxnuk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.ajax({url:'http://itracking.fccinteractive.com/tracking/drupalcms/insert_impressions.php?domain=jamestownsun.com&tags=News, Nation and World,Russia, Crime, Technology',type:'GET',dataType:'jsonp',crossDomain:true});
//--><!]]>
</script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/js/min/jsr_class.min.js?ohxnuk"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?ohxnuk"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_T39c94Z0dgQrqwOtOS7BQw2wmWjHrXfnDT51JKKVt84.js"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?ohxnuk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?ohxnuk"></script>
<script type="text/javascript" src="http://www.jamestownsun.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Quantcast Tag
        var ezt = ezt ||[];

        (function(){
          var elem = document.createElement('script');
          elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://pixel') + '.quantserve.com/aquant.js?a=p-f1gwFa5-x-0VY';
          elem.async = true;
          elem.type = 'text/javascript';
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem,scpt);
        }());

        ezt.push({qacct: 'p-f1gwFa5-x-0VY',
            uid: '' });
      
//--><!]]>
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

    <!-- Quantcast -->
    <noscript>
      <img src="//pixel.quantserve.com/pixel/p-f1gwFa5-x-0VY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>

    
        <div id='in-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('in-page-ad');
          });
        });
        </script>
        </div>
        <div id='wallpaper-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('wallpaper-ad');
          });
        });
        </script>
        </div>  </body>
</html>